﻿<!DOCTYPE html> <html lang="ru" > <head>  <link rel="icon" href="/images/favicon.ico" type="image/x-icon"> <!-- Open Graph --> <meta property="og:title" content="Плитка металлическая для пола 300х300 мм - промышленные полы на производстве"> <meta property="og:description" content="Промышленная металлическая плитка для производственных полов размер 300х300мм с доставкой по России"> <meta property="og:url" content="https://www.plitka-metall.ru"> <meta property="og:site_name" content="Плитка металлическая"> <meta property="og:type" content="Промышленный пол"> <meta property="og:image" content="https://www.plitka-metall.ru/images/1holod.jpg" >   <meta property="og:image:secure_url" content="https://www.plitka-metall.ru/images/1holod.jpg" >     <meta property="og:image:alt" content="Плитка металлическая." >  <script type="application/ld+json"> {   "@context" : "http://schema.org",   "@type" : "Product",   "name" : "Плитка металлическая",   "image" : "https://www.plitka-metall.ru/images/1holod.jpg",   "description" : "Плитка металлическая для пола 300х300 мм - промышленные полы на производстве",   "url" : "https://www.plitka-metall.ru",   "brand" : {     "@type" : "Brand",     "name" : "Плитка металлическая",     "logo" : "https://www.plitka-metall.ru/images/logo.jpg"   },   "offers" : {     "@type" : "Offer",     "price": "69.00",     "priceCurrency": "RUB",     "availability": "https://www.plitka-metall.ru/catalog/holodnokatnaya-stal-08-kp/",     "url" : "https://www.plitka-metall.ru/catalog/holodnokatnaya-stal-08-kp/"   },  "review":      {       "@type": "Review",       "author": "Петр",       "datePublished": "2019-06-09",       "description": "Плитка металлическая для производственных помещений с высокой нагрузкой. Металлическая плитка размером 300х300 мм",       "name": "Плитка металлическая",       "reviewRating": {         "@type": "Rating",         "bestRating": "5",         "ratingValue": "5",         "worstRating": "5"                }   } } </script>  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <style> .gm-style .gm-style-mtc label, .gm-style .gm-style-mtc div { font-weight: 400 } </style> <link rel="stylesheet" href="/css_new/css1.css"> <style> .gm-style .gm-style-cc span, .gm-style .gm-style-cc a, .gm-style .gm-style-mtc div { font-size: 10px } </style> <style> @media print { .gm-style .gmnoprint, .gmnoprint { display: none } } @media screen { .gm-style .gmnoscreen, .gmnoscreen { display: none } } </style> <style> .gm-style-pbc { transition: opacity ease-in-out; background-color: rgba(0, 0, 0, 0.45); text-align: center } .gm-style-pbt { font-size: 22px; color: white; font-family: Arial, sans-serif; position: relative; margin: 0; top: 50%; -webkit-transform: translateY(-50%); -ms-transform: translateY(-50%); transform: translateY(-50%) }         .no_link7 a:hover {color: #000!important;} </style> <meta http-equiv="x-ua-compatible" content="ie=edge"> <title> Плитка металлическая для пола 300х300 - промышленные полы по России и СНГ</title> <meta name="keywords" content="промышленная, плитка, металлическая, изготовление, производство" /> <meta name="description" content="Официальный сайт производителя металлической плитки 300 х 300 мм для производственных и промышленных полов с доставкой по России и СНГ" />   <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="stylesheet" href="/css_new/bootstrap.min.css"> <link rel="stylesheet" href="/css_new/nivo-slider.css" media="screen"> <link rel="stylesheet" href="/css_new/preview.css" media="screen"> <link rel="stylesheet" href="/css_new/font-awesome.min.css"> <link rel="stylesheet" href="/css_new/material-design-iconic-font.css"> <link rel="stylesheet" href="/css_new/material-design-iconic-font.min.css"> <link rel="stylesheet" href="/css_new/owl.carousel.css"> <link rel="stylesheet" href="/css_new/jquery-ui.css"> <link rel="stylesheet" href="/css_new/meanmenu.min.css"> <link rel="stylesheet" href="/css_new/animate.css"> <link rel="stylesheet" href="/css_new/animate-heading.css"> <link rel="stylesheet" href="/css_new/reset.css"> <link rel="stylesheet" href="/css_new/jquery.mb.YTPlayer.css"> <link rel="stylesheet" href="/css_new/style.css"> <link rel="stylesheet" href="/css_new/responsive.css"> <script src="/css_new/modernizr-2.8.3.min.js"></script> <style> .gm-style { font: 400 11px Arial, sans-serif; text-decoration: none; }             .gm-style222 { font: 400 11px Arial, sans-serif; text-decoration: none;                 line-height: 0,9em; }  .gm-style img { max-width: none; } </style> <style> @-webkit-keyframes _gm2473 { 0% { -webkit-transform: translate3d(0px, 0px, 0); -webkit-animation-timing-function: ease-out; } 50% { -webkit-transform: translate3d(0px, -20px, 0); -webkit-animation-timing-function: ease-in; } 100% { -webkit-transform: translate3d(0px, 0px, 0); -webkit-animation-timing-function: ease-out; } } </style> </head> <body> <!--[if lt IE 8]>             <p class="browserupgrade">Plitka</p>         <![endif]--> <div class="as-mainwrapper"> <div class="bg-white"> <!-- header start --> <header class="header-area"> <div class="header-top-area ptb-10 hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-6"> <div class="account-usd text-left"> <ul> <li class=" hidden-xs"><a href="/about/">О производстве</a></li> <li class=" hidden-xs"><a href="/doc/">Сертификаты</a></li> </ul> <!-- <ul>                                             <li><a href="/">Город <i class="fa fa-angle-down"></i></a>                                                 <ul class="submenu-mainmenu">                                                     <li><a href="/moskva/"><i class="fa fa-circle"></i>Москва</a></li>                                                     <li><a href="/sankt-peterburg/"><i class="fa fa-circle"></i>Санкт-Петербург</a></li>                                                     <li><a href="/kazan/"><i class="fa fa-circle"></i>Казань</a></li>                                                     <li><a href="/naberezhnye-chelny/"><i class="fa fa-circle"></i>Набережные Челны</a></li>                                                     <li><a href="/samara/"><i class="fa fa-circle"></i>Самара</a></li>                                                     <li><a href="/#city"><i class="fa fa-circle"></i>Все города</a></li>                                                 </ul>                                             </li>                                         </ul> --> </div> </div> <div class="col-md-4"> <div class="account-usd text-left"> <ul> <li class=" hidden-xs"><a href="/dostavka/" title='Доставка по России' style='border-bottom: 1px dashed;padding-right:0px;margin-right:15px;'>Доставка по России</a></li> <li class=" hidden-xs"><a href="/portfolio/" title='Наши объекты' style='border-bottom: 1px dashed;font-weight:bold;'>Наши объекты</a></li> </ul> </div> </div> <div class="col-md-2"> <div class="top-right"> <div class="top-login-cart"> <ul> <li><a href="/cart/">Моя корзина </a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="logo-info-area ptb-35"> <div class="container"> <div class="row"> <div class="col-md-3 col-sm-6 col-xs-12"> <div class="header-logo"> <a href="/"><img src="/images/logo.jpg" style='height: 54px;margin-top: 12px;' alt="Промышленная металлическая плитка в России | РемКом"></a> </div> </div> <div class="col-md-4 hidden-sm hidden-xs"> <div class="info" style='padding-top: 6px;padding-bottom: 3px;'> <div class="info-text" style="line-height: 22px;"><span style="text-decoration: underline ; color:#000;!important">Официальный производитель <br/>металлической плитки</span> <br/>для промышленных полов <br><span style="/* text-decoration: underline; */"> с доставкой в России и СНГ</span> </div> </div> </div>                          <div class="col-md-2 col-sm-6 col-xs-12"> <div class="info" style="font-weight: bold;padding-top: 0px;">                                         <div class="info-text" style="font-size: 20px;line-height: 18px;margin-top: -6px;">     <span style="font-size: 12px;font-weight:  normal;"> </span><br>                                                         </div>                                     </div></div>                                                                            <div class="col-md-3 col-sm-6 col-xs-12"> <div style="margin-top: -5px;width: 251px;display: block;height: 79px;float: right; margin-right: 11%;font-size: 14.7px;"><span  style="font-size: 12px;">Отдел продаж:</span> <br><a href='tel:+78552781246' style='font-size: 20px;line-height: 30px;font-weight: bold;'>+7 (8552) 78-12-46</a><br>                                     <a href='tel:+78552784232' style='font-size: 20px;line-height: 30px;font-weight: bold;'>+7 (8552) 78-42-32</a><br>                                     С мобильных <a href='tel:+79270481246' style='line-height: 28px;'>+7 (927) 048-12-46</a><br> E-mail: <i class="fa fa-envelope" style='color:#fcaf17;!important'></i> <a href="mailto:sale@plitka-metall.ru" style='font-size:16px;!important;color:#001c44;!important;font-weight: bold;'>sale@plitka-metall.ru</a></div> </div> </div> </div> </div> <div class="mainmenu-area text-center hidden-sm hidden-xs"> <nav> <div class="mainmenu"> <ul> <li><a href="/" title='Главная'>Главная</a></li> <li><a href="/catalog/" title='Каталог плитки' style="font-weight:bold;">Каталог плитки</a></li> <li class="shop"><a href="/dostavka/" title='Доставка'>Доставка</a></li> <li><a href="/sp-ukladki/" title='Способ укладки'>Способ укладки</a></li> <li><a href="/doc/" title='Сертификаты'>Сертификаты</a></li>                                 <li><a href="/about/" title='О производстве'>О производстве</a></li> <li class="shortcode"><a href="/kontakti/" title='Контакты'>Контакты</a></li> </ul> </div> </nav> </div> <!-- Mobile Menu Area start --> <div class="mobile-menu-area"> <div class="container"> <div class="row"> <div class="col-lg-12 col-md-12 col-sm-12"> <div class="mobile-menu"> <nav id="dropdown" style="display: block;"> <ul> <li><a href="/" title='Главная'>Главная</a></li> <li><a href="/catalog/" title='Каталог плитки'>Каталог плитки</a></li> <li><a href="/dostavka/" title='Доставка'>Доставка</a></li> <li><a href="/sp-ukladki/" title='Способы укладки'>Способы укладки</a></li> <li><a href="/doc/" title='Сертификаты'>Сертификаты</a></li>                                             <li><a href="/about/" title='О производстве'>О производстве</a></li> <li><a href="/kontakti/" title='Контакты'>Контакты</a></li> </ul> </nav> </div> </div> </div> </div> </div> <!-- Mobile Menu Area end --> </header> <div class="arrival-area clearfix pt-90"> <div class="container"> <div class="row"> <div class="col-xs-12"> <div class="section-tab"> <div class="clearfix"></div> <div class="tab-content row"> <div id="new" role="tabpanel" class="active section-tab-item"> <div class="tab-item-slider"> <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item"> <div class="single-product-img clearfix hover-effect"> <a href="/catalog/otsinkovannaya-stal/"> <img class="primary-image" src="/img/plitka13.jpg" alt=""> </a> </div> </div> </div> </div> <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item"> <div class="single-product-img clearfix"> <a href="/catalog/otsinkovannaya-stal/"> <img class="primary-image" src="/img/plitka14.jpg" alt=""> </a> </div> </div> </div> </div>                                             <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item"> <div class="single-product-img clearfix"> <a href="/catalog/otsinkovannaya-stal/"> <img class="primary-image" src="/img/plitka16.jpg" alt=""> </a> </div> </div> </div> </div> <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item"> <div class="single-product-img clearfix"> <a href="/catalog/holodnokatnaya-stal-08-kp/"> <img class="primary-image" src="/img/plitka15.jpg" alt=""> </a> </div> </div> </div> </div>                                             <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item clearfix"> <div class="single-product-img clearfix"> <a href="/catalog/metallicheskaya-plitka-otsinkovannaya-stal-64-otverstiya/"> <img class="primary-image" src="/img/plitka11.jpg" alt=""> </a> </div> </div> </div> </div> <div class="col-xs-12 col-width"> <div class="single-product"> <div class="single-product-item"> <div class="single-product-img clearfix"> <a href="/catalog/metallicheskaya-plitka-holodnokatanaya-stal-64-otverstiya/"> <img class="primary-image" src="/img/plitka12.jpg" alt=""> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <!-- header end --> <!-- banner start --> <div class="banner-area contact ptb-110 text-left"> <div class="container"> <div class="row"> <div class="col-xs-12"> <div class="banner-text text-left"> <div class="banner-title"> </div> </div> </div> </div> </div> </div> <div class="common-area ptb-100"> <div class="container"> <div class="row"> <div class="col-xs-12">                                                <div class="container">     <div class="row">           <div class="span12">          <!--============================== slider =================================-->         <span id="responsiveFlag"></span>         <div class="block-slogan">               <h1>Плитка металлическая для пола 300х300 мм - усиленные промышленные полы </h1>               <div>             <p> Производственная Компания "РемКом" занимается производством и реализацией металлической плитки размером 300х300 мм для промышленного пола. Уникальность разработки нашей плитки в количестве отверстий. Их 36 шт. диаметром 22 мм. <br/><a href='/catalog/' style="text-decoration: underline;">Каталог с подробными характеристиками плитки.</a> Металл от вырубленного отверстия не отрубается, а остается на основание плитки и является зацепом - анкером, соответственно и анкер у каждого отверстия длинной 22 мм, тем самым и зацепление в бетон крепче. Чем больше отверстий, тем больше открытого бетона в отверстиях и как следствие больше пыли в процессе эксплуатации.</p>             <h2>Промышленный пол со сроком службы 30-50 лет – альтернатива наливным полами.</h2>             <div> <a class="example-image-link" data-lightbox="example-set" href="/images/1new1.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Плитка для производственных помещений" class="example-image" src="/images/1new1.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/2new2.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Промышленная плитка" class="example-image" src="/images/2new2.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/3new3.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Плитка для промышленных полов" class="example-image" src="/images/3new3.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/6new6.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Промышленный пол плитка" class="example-image" src="/images/6new6.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/16new.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Плитка перфорированная металлическая" class="example-image" src="/images/16new.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/4new4.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Плитка металлическая для промышленных полов" class="example-image" src="/images/4new4.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/15new.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Плитка перфорированная 300х300 мм" class="example-image" src="/images/15new.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/17new.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="плитка стальная 300х300 мм" class="example-image" src="/images/17new.jpg" style="width:270px; margin-right:10px;margin-bottom:10px;" /></a> </div>                             <p style="width: 100%; float: left;">В помещениях, где нагрузки на пол достигают экстремального уровня: машиностроительные и металлургические предприятия, необходимо напольное покрытие отличающееся особой прочностью. Идеальный вариант в такой ситуации – металлическая напольная плитка.<br/>  В ряде случаев используются топпинги (так называемые наливные полы) – покрытие бетонного пола упрочняющими смесями. Однако данная услуга является довольно дорогим удовольствием, более того, наливной пол не гарантирует необходимой прочности против ударов и тяжелых грузов, а внешний вид становится малопривлекательным уже в первые недели после эксплуатации.</p>                                                   <div class="row"> <div class="col-md-3 col-sm-6 col-xs-12"> <div class="single-slider-bottom"> <div><a class="link-1" href="/catalog/holodnokatnaya-stal-08-kp/"><img alt="Металлическая плитка 300х300 мм 1,2 мм, Холоднокатаная сталь 0,8 кп" src="/images/1holod.jpg" style="visibility: visible; opacity: 1;" /></a></div> <section style="text-align:center"><br /> <a href="/catalog/holodnokatnaya-stal-08-kp/" style="font-weight:bold;">Металлическая плитка 300х300мм, Стальная (08 КП/ПС)<br /> 36 отверстий</a><br /> <!--<br /> Цена: от 777 руб. за 1 м<sup>2</sup>--> <div class="quick-add-to-cart" style="margin-top: 5px;"> <form action="/catalog/holodnokatnaya-stal-08-kp/" class="cart" method="post"><button class="single-add-to-cart-button" type="submit">Подробнее</button></form></div></section></div></div> <div class="col-md-3 col-sm-6 col-xs-12"> <div class="single-slider-bottom"> <div><a class="link-1" href="/catalog/otsinkovannaya-stal/"><img alt="Металлическая плитка 300х300 мм 1,5 мм, Оцинкованная сталь" src="/images/1zink.jpg" style="visibility: visible; opacity: 1;" /></a></div> <section style="text-align:center"><br /> <a href="/catalog/otsinkovannaya-stal/" style="font-weight:bold;">Металлическая плитка 300х300мм, Оцинкованная сталь<br /> 36 отверстий </a><br /> <!--<br /> Цена: от 944 руб. за 1 м<sup>2</sup> --> <div class="quick-add-to-cart" style="margin-top: 5px;"> <form action="/catalog/otsinkovannaya-stal/" class="cart" method="post"><button class="single-add-to-cart-button" type="submit">Подробнее</button></form></div></section></div></div>  <div class="col-md-3 col-sm-6 col-xs-12"> <div class="single-slider-bottom"> <div><a class="link-1" href="/catalog/nerzhaveyuschaya-stal/"><img alt="Металлическая плитка, Нержавеющая сталь" src="/images/1nerz.jpg" style="visibility: visible; opacity: 1;" /></a></div> <section style="text-align:center"><br /> <a href="/catalog/nerzhaveyuschaya-stal/" style="font-weight:bold;">Металлическая плитка 300х300мм, Нержавеющая сталь<br /> 36 отверстий</a><br /> <!--<br /> Цена: от 2500 руб. за 1 м2--> <div class="quick-add-to-cart" style="margin-top: 5px;"> <form action="/catalog/nerzhaveyuschaya-stal/" class="cart" method="post"><button class="single-add-to-cart-button" type="submit">Подробнее</button></form></div></section></div></div> </div>  <br /><br />              <h3>Промышленная плитка для пола в производственные цеха</h3>             <p> Покрытие металлической плиткой в промышленных помещениях предназначено для создания прочности, износостойкости а также защиты бетонного пола от механических, абразивных, химических и  термических нагрузок, но в тоже время сохраняет эстетичный внешний вид на протяжении длительного времени. Наша продукция соответствует всем требованиям, которые предъявляются к тяжело-нагруженным промышленным полам заводов, предприятий и автосервисов.</p>           </div>             </div>       </div>         </div>   </div>              <!--============================== content =================================--> <div class="slider-bottom-area mt-10 text-left">                     <div class="container-fluid">                         <div class="row">                             <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Износостойкость</h4>                 <img  src="/img/udar.jpg" alt="Ударопрочность и износостойкость металлической плитки">                 <section>                        <p style="line-height: 1.5; font-size: 14px;">Высокий уровень износостойкости и ударопрочности, повышает срок службы бетонной стяжки.</p>                  </section>                                  </div>                             </div>                             <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Жаропрочность</h4>                 <img src="/img/d8e34742b2f862236ad56385acd346c6.jpg" alt="Высокие термические нагрузки металлической плитки">                 <section>                        <p  style="line-height: 1.5; font-size: 14px;">Выдерживает высокие термические нагрузки. Высокая сопротивляемость деформации и разрушению от воздействия рабочих напряжений.</p>                 </section>                                  </div>                             </div>                              <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Срок службы</h4>                 <img  src="/img/958b.jpeg" alt="Срок службы металлической плитки до 50 лет">                 <section>                        <p style="line-height: 1.5; font-size: 14px;">Срок службы до 50 лет. Эксплуатационный срок зависит от объема нагрузки и своевременно проводимых мелких ремонтных работ.</p>                 </section>                                 </div>                             </div>                             <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4 class="title-1 extra">Простота монтажа</h4>                 <img  src="/img/foto2.jpg" alt="Простота монтажа металлической плитки">                 <section>                       <p style="line-height: 1.5; font-size: 14px;">Простота укладки и обслуживания. Быстрый монтаж по времени, специальная техника и приспособления не требуются.  </p>                 </section>                                 </div>                             </div>                                </div>                     </div>                 </div>                                                                                                                                           <!--============================== Certifikat =================================--> <div class="slider-bottom-area mt-10 text-left">                     <div class="container-fluid">                         <div class="row">                             <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Сертификат соответствия</h4>                 <a class="example-image-link" data-lightbox="example-set" href="/images/sert2020.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Технические условия ТУ 25.11.23-001-34780156-2018" class="example-image" src="/images/sert2020_min.jpg" /></a>                                            <section>                        <p style="line-height: 1.5; font-size: 14px; text-align: left; ">Сертификат соответствия №0530843. Соответствует требованиям нормативных документов ТН ВЭД 7308 </p>                  </section>                                  </div>                             </div>                             <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Технические условия</h4>                <a class="example-image-link" data-lightbox="example-set" href="/images/11.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="ТУ на плитку металлическую промышленную" class="example-image" src="/images/11_1.jpg" /></a>                <section>                        <p  style="line-height: 1.5; font-size: 14px; text-align: left;">Плитка изготовлена согласно Техническим условиям ТУ 25.11.23-001-34780156-2018. <a href="/doc" style="text-decoration: underline;">Подробнее всё ТУ</a></p>                 </section>                                  </div>                             </div>                                                        <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Качественный металл</h4> <a class="example-image-link" data-lightbox="example-set" href="/images/0007.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="сертифицированный металл ГОСТ 16523-97" class="example-image" src="/images/0007_min.jpg"/></a>                                 <section>                       <p style="line-height: 1.5; font-size: 14px; text-align: left;">Мы используем исключительно сертифицированный металл первого сорта ГОСТ 16523-97</p>                 </section>                                 </div>                             </div>                                <div class="col-md-3 col-sm-6 col-xs-12">                                 <div class="single-slider-bottom">                 <h4>Паспорт изделия</h4>                <a class="example-image-link" data-lightbox="example-set" href="/images/15_1.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Паспорт на плитку металлическую" class="example-image" src="/images/15.jpg" /></a>                <section>                        <p  style="line-height: 1.5; font-size: 14px; text-align: left;">Паспорт изделия для плитки металлической размер 300х300 мм. <a href="/doc" style="text-decoration: underline;">Подробнее паспорт изделия</a></p>                 </section>                                  </div>                             </div>                          </div>                     </div>                 </div>                <div id="content" class="content-extra">     <div class="container">           <div class="row">          <article class="span6">                      <h5>Где применяется плитка?</h5> <p style="text-align:justify">Металлическая плитка находит применение в производственных помещениях тяжёлого машиностроения, автосервисах, складах, ремонтных и подсобных боксах. Уложенная на бетонный раствор, она придаёт полу повышенную износостойкость, жаропрочность и ударопрочность, служит надёжной защитой пола от экстремальных механических и температурных воздействий (кузнечные и литейные цеха). Перемещение тяжёлой техники, погрузчиков, тракторов, переукладка металла и тар с деталями, транспортировка волочением, не повлияют на сохранность и чистоту полов в помещениях где используется напольная металлическая плитка.<br />  <br/>- Во-первых: это напольное покрытие гораздо более доступно по цене. <br/>- Во-вторых: такие полы более долговечные, так как основная нагрузка падает не на бетон, а на металл. <br/>- В-третьих: металлическая напольная плитка сохраняет великолепный внешний вид в течение нескольких десятков лет при любой нагрузке.</p> <div style='font-size: 20px; font-weight: bold;'>Варианты упаковки и доставки металлической плитки</div> <p style="text-align:justify">Доставка плитки осуществляется транспортными компаниями или попутными грузовыми автомобилями по тарифам компаний.</p> <div> <a class="example-image-link" data-lightbox="example-set" href="/images/gruz1.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="доставка плитка металлическая" class="example-image" src="/images/gruz1.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/gruz2.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="доставка плитка металлическая 300х300 мм" class="example-image" src="/images/gruz2.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/gruz3.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="упаковка плитка металлическая" class="example-image" src="/images/gruz3.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/gruz12.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="плитка промышленная в упаковке" class="example-image" src="/images/gruz12.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/gruz99.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="доставка груза до клиента на европаллетах 1200х800мм" class="example-image" src="/images/gruz99.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/gruz13.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="упаковка в стрейчпленке для защиты" class="example-image" src="/images/gruz13.jpg" style="width:350px; margin-right:15px; margin-bottom:15px;" /></a></div>  <h5 style='font-size: 20px;'>Варианты изготовления металлической плитки</h5> <p style="text-align:justify">             Металлическая плитка изготавливается в вариантах: толщина 1 мм., толщина 1,2 мм., толщина 1,5мм., толщина 1,8мм., толщина 2мм. Упакована в европаллеты по 500 штук. <br />             <strong>Мы гарантируем: качество, низкую цену на металлическую плитку, оперативную, точно в срок отправку заказов.</strong>  Приглашаем к сотрудничеству компании и частных предпринимателей, тех кто строит цеха, автосервисы, складские помещения или является поставщиком стройматериалов. </p>  <h5 style='font-size: 20px;'>Как происходит заказ плитки у нас:</h5>             <p><img src='/images/grus77.jpg' style='float:right;width:500px;padding-left:10px;' alt='Заказ и доставка металлической плитки' /> 1. Сначала Вы определяетесь на какую площадь Вы хотите уложить металлическую плитку;<br /> 2. Также Вы определяете требуемую толщину и марку стали металлической плитки согласно вашей технической документации или проекта на объект;<br /> 3. Определенную площадь покрытия вы умножаете на 11,11 штук (Расчетная величина 1 м<sup>2</sup>);<br /> 4. Звоните нам по тел.: <a href='tel:+79270481246'>+7 (927) 048-12-46</a> или тел.: <a href='tel:+78552781246'>+7 (8552) 78 12 46</a> и заказываете требуемое количество металлической плитки, марку и толщину металла;<br /> 5. Мы с Вами заключаем договор поставки где прописываем сроки изготовления, условия и сумму доставки, Вы подписываете договор и мы выставляем счет на оплату;<br /> 6. При отгрузке подготавливаем документацию (счет фактура, ТТН, копию сертификата, паспорт изделия), высылаем документацию с грузом, либо Почтой России;<br /> </p> <h5 style='font-size: 20px;'>Оцените качество и исполнение нашей металлической плитки</h5> <p style="text-align:justify" class="no_link7"> Вы можете заказать опытные образцы, чтобы оценить качество и исполнение нашей металлической плитки. Мы отправим ее Вам любой автотранспортной компанией на выбор. Доставка по России и странам СНГ: отправляем в Белоруссию, на Украину, в Казахстан. Качественная металлическая плитка Наша компания ООО РемКом готова оказать помощь в доставке металлической плитки со склада в г. Набережные Челны в любую точку России: г.Москва, г.Санкт-Петербург, г.Новосибирск, г.Екатеринбург, г.Нижний Новгород, г.Казань, г.Самара, г.Челябинск, г.Омск, г.Ростов-на-Дону, г.Уфа, г.Красноярск, г.Пермь, г.Волгоград, г.Воронеж за кратчайшие сроки и приемлемые цены. Доставка осуществляется как своим транспортом, так и посредством транспортных компаний: ООО "Автотрейдинг", ООО "Грузовозофф", ООО "ПЭК", ООО "Деловые линии", ООО "Караван", ООО "Желдорэкспедиция", ООО "Доставкин", и.т.д.<br />  Транспортные услуги оплачиваются покупателем отдельно, либо мы можем включить в стоимость металлической плитки.</p>             </article>          <article class="span6">          <h3>О Производстве</h3>          <p>Свыше десяти лет успешно работаем в области производства промышленных полов для различного типа производств. Изготалвиваем промышленную металлическую плитку размером 300х300 мм, 36 отверстий. Производственная мощность цехов более 4000 шт. в сутки. Благодаря этому выполняем большие объемы в сжатые сроки.  </p> <div>  <a class="example-image-link" data-lightbox="example-set" href="/images/pr3.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Производство металлической промышленной плитки" class="example-image" src="/images/pr3.jpg" style="width:225px; margin-right:5px; margin-bottom:15px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/pr4.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Производство плитки промышленной" class="example-image" src="/images/pr4.jpg" style="width:225px; margin-right:5px; margin-bottom:15px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/pr5.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Официальный производитель металлической промышленной плитки для пола" class="example-image" src="/images/pr5.jpg" style="width:225px; margin-right:5px; margin-bottom:15px;" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/pr6.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Производитель плитки пола" class="example-image" src="/images/pr6.jpg" style="width:225px; margin-right:5px; margin-bottom:15px;" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/pr2.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="Производим металлическую плитку для пола" class="example-image" src="/images/pr2.jpg" style="width:225px; margin-right:5px; margin-bottom:15px;" /></a>   </div>                                     <h3>Сертификат соответствия</h3>                 <div>             <p style="text-align:justify"> Плитка металлическая для промышленного пола ПМ 1, ПМ 1.2, ПМ 1.5, ПМ 1.8 и ПМ 2 Серийный выпуск. Соответствует требованиям нормативных документов. <br /><br /> Металлическая плитка имеет паспорт изделия и прошла добровольную сертификацию изделия. Изготовление металлической плитки проходит согласно техническим условиям ТУ 25.11.23-001-34780156-2018, разработанным нашими опытными специалистами. </p>           </div>               <div class="wrapper">             <script type="text/javascript" src="/highslide/highslide-full.js"></script> <link href="/highslide/highslide.css" rel="stylesheet" type="text/css" /><script type="text/javascript"> hs.graphicsDir = '/highslide/graphics/'; hs.outlineType = 'rounded-white'; hs.wrapperClassName = 'draggable-header'; hs.fadeInOut = true; hs.dimmingOpacity = 0.25; hs.align = 'center';  // define the restraining box hs.width = 440; hs.height = 180; </script> <p>Плитка металлическая для промыленного пола ПМ 1, ПМ 1.2, ПМ 1.5, ПМ 1.8, ПМ 2 Серийный выпуск. Соответствует требованиям нормативных документов</p> <div> <a class="example-image-link" data-lightbox="example-set" href="/images/0007.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0007_min.jpg" style="width:183px" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/0008.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0008_min.jpg" style="width:190px" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/0009.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0009_min.jpg" style="width:190px" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/0001.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0001_min.jpg" style="width:190px" /></a> <a class="example-image-link" data-lightbox="example-set" href="/images/0002.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0002_min.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/0003.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/0003_min.jpg" style="width:190px" /></a>  </div> <div></div> <div></div> <p>ТУ на плитку металлическую</p> <div> <a class="example-image-link" data-lightbox="example-set" href="/images/1.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/1_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/2.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/2_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/3.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/3_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/4.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/4_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/5.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/5_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/6.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/6_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/7.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/7_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/8.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/8_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/9.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/9_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/10.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/10_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/11.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/11_1.jpg" style="width:190px" /></a>  <a class="example-image-link" data-lightbox="example-set" href="/images/12.jpg" onclick="return hs.expand(this)" title="Увеличить"><img alt="" class="example-image" src="/images/12_1.jpg" style="width:190px" /></a>  </div>                 </div>             </article>        </div>         </div>          <div class="container"> <div class="row"> <div class="span12">  <h5>Регионы доставки</h5> <a href='/abakan/'>Абакан</a> | <a href='/aktyubinsk/'>Актюбинск</a> | <a href='/alejsk/'>Алейск</a> | <a href='/anadyr/'>Анадырь</a> | <a href='/apatity/'>Апатиты</a> | <a href='/arzamas-16/'>Арзамас-16</a> | <a href='/astana/'>Астана</a> | <a href='/astraxan/'>Астрахань</a> | <a href='/ashgabat/'>Ашгабат</a> | <a href='/baku/'>Баку</a> | <a href='/batumi/'>Батуми</a> | <a href='/baxchisaraj/'>Бахчисарай</a> | <a href='/belaya-cerkov/'>Белая Церковь</a> | <a href='/berdyansk/'>Бердянск</a> | <a href='/bijsk/'>Бийск</a> | <a href='/bishkek/'>Бишкек</a> | <a href='/blagoveshhenka/'>Благовещенка</a> | <a href='/blagoveshhensk/'>Благовещенск</a> | <a href='/bratsk/'>Братск</a> | <a href='/brest/'>Брест</a> | <a href='/buxara/'>Бухара</a> | <a href='/vilnyus/'>Вильнюс</a> | <a href='/vinnica/'>Винница</a> | <a href='/vitebsk/'>Витебск</a> | <a href='/vladikavkaz/'>Владикавказ</a> | <a href='/vladimir/'>Владимир</a> | <a href='/volzhsk/'>Волжск</a> | <a href='/vologda/'>Вологда</a> | <a href='/volchixa/'>Волчиха</a> | <a href='/vorkuta/'>Воркута</a> | <a href='/vyatka/'>Вятка</a> | <a href='/gelendzhik/'>Геленджик</a> | <a href='/glazov/'>Глазов</a> | <a href='/gomel/'>Гомель</a> | <a href='/gornoaltajsk/'>Горноалтайск</a> | <a href='/grodno/'>Гродно</a> | <a href='/groznyj/'>Грозный</a> | <a href='/gurev/'>Гурьев</a> | <a href='/gus-xrustalnyj/'>Гусь-Хрустальный</a> | <a href='/dzhamgul/'>Джамгул</a> | <a href='/dnepropetrovsk/'>Днепропетровск</a> | <a href='/doneck/'>Донецк</a> | <a href='/drugoj-gorod/region/'>Другой город/регион</a> | <a href='/dubna/'>Дубна</a> | <a href='/dushanbe/'>Душанбе</a> | <a href='/evpatoriya/'>Евпатория</a> | <a href='/elabuga/'>Елабуга</a> | <a href='/elec/'>Елец</a> | <a href='/erevan/'>Ереван</a> | <a href='/esentuki/'>Есентуки</a> | <a href='/zheleznovodsk/'>Железноводск</a> | <a href='/zhitomir/'>Житомир</a> | <a href='/zaporozhe/'>Запорожье</a> | <a href='/zarinsk/'>Заринск</a> | <a href='/zelenograd/'>Зеленоград</a> | <a href='/zelenodolsk/'>Зеленодольск</a> | <a href='/zlatoust/'>Златоуст</a> | <a href='/ivano-frankovsk/'>Ивано-Франковск</a> | <a href='/kamyshin/'>Камышин</a> | <a href='/karaganda/'>Караганда</a> | <a href='/kaunas/'>Каунас</a> | <a href='/kyonigsberg/'>Кёнигсберг</a> | <a href='/kerch/'>Керчь</a> | <a href='/kzyl-orda/'>Кзыл-Орда</a> | <a href='/kiev/'>Киев</a> | <a href='/kirovo-chepeck/'>Кирово-Чепецк</a> | <a href='/kirovograd/'>Кировоград</a> | <a href='/kislovodsk/'>Кисловодск</a> | <a href='/kishinev/'>Кишинев</a> | <a href='/klajpeda/'>Клайпеда</a> | <a href='/kovrov/'>Ковров</a> | <a href='/kokchenav/'>Кокченав</a> | <a href='/komsomolsk-na-amure/'>Комсомольск-на-Амуре</a> | <a href='/krivoj-rog/'>Кривой рог</a> | <a href='/krutixa/'>Крутиха</a> | <a href='/kurgan/'>Курган</a> | <a href='/kustanaj/'>Кустанай</a> | <a href='/kutaisi/'>Кутаиси</a> | <a href='/kyzyl/'>Кызыл</a> | <a href='/lipeck/'>Липецк</a> | <a href='/lugansk/'>Луганск</a> | <a href='/luck/'>Луцк</a> | <a href='/lvov/'>Львов</a> | <a href='/magadan/'>Магадан</a> | <a href='/magnitogorsk/'>Магнитогорск</a> | <a href='/majkop/'>Майкоп</a> | <a href='/mariupol/'>Мариуполь</a> | <a href='/maxachkala/'>Махачкала</a> | <a href='/miass/'>Миасс</a> | <a href='/mineralnye-vody/'>Минеральные воды</a> | <a href='/minsk/'>Минск</a> | <a href='/mirnyj/'>Мирный</a> | <a href='/murmansk/'>Мурманск</a> | <a href='/nadym/'>Надым</a> | <a href='/nalchik/'>Нальчик</a> | <a href='/naryan-mar/'>Нарьян-Мар</a> | <a href='/naxodka/'>Находка</a> | <a href='/nevinnomyssk/'>Невинномысск</a> | <a href='/nizhnevartovsk/'>Нижневартовск</a> | <a href='/nikolaev/'>Николаев</a> | <a href='/novgorod/'>Новгород</a> | <a href='/novomoskovsk/'>Новомосковск</a> | <a href='/novouralsk/'>Новоуральск</a> | <a href='/novocherkassk/'>Новочеркасск</a> | <a href='/norilsk/'>Норильск</a> | <a href='/obninsk/'>Обнинск</a> | <a href='/odessa/'>Одесса</a> | <a href='/osh/'>Ош</a> | <a href='/pavlovsk/'>Павловск</a> | <a href='/pavlodar/'>Павлодар</a> | <a href='/petropavlovsk-kamchatskij/'>Петропавловск-Камчатский</a> | <a href='/pechora/'>Печора</a> | <a href='/poltava/'>Полтава</a> | <a href='/pospelixa/'>Поспелиxа</a> | <a href='/pskov/'>Псков</a> | <a href='/pushhino/'>Пущино</a> | <a href='/pyatigorsk/'>Пятигорск</a> | <a href='/riga/'>Рига</a> | <a href='/rovno/'>Ровно</a> | <a href='/rossosh/'>Россошь</a> | <a href='/rubcovsk/'>Рубцовск</a> | <a href='/salexard/'>Салехард</a> | <a href='/sarapul/'>Сарапул</a> | <a href='/sevastopol/'>Севастополь</a> | <a href='/severodvinsk/'>Северодвинск</a> | <a href='/semipalatinsk/'>Семипалатинск</a> | <a href='/simbirsk/'>Симбирск</a> | <a href='/simferopol/'>Симферополь</a> | <a href='/slavgorod/'>Славгород</a> | <a href='/smolensk/'>Смоленск</a> | <a href='/smolenskoe/'>Смоленское</a> | <a href='/solikamsk/'>Соликамск</a> | <a href='/sosnovyj-bor/'>Сосновый Бор</a> | <a href='/sumy/'>Сумы</a> | <a href='/surgut/'>Сургут</a> | <a href='/suxumi/'>Сухуми</a> | <a href='/taganrog/'>Таганрог</a> | <a href='/tallinn/'>Таллинн</a> | <a href='/tambov/'>Тамбов</a> | <a href='/tashkent/'>Ташкент</a> | <a href='/tbilisi/'>Тбилиси</a> | <a href='/temirtau/'>Темиртау</a> | <a href='/ternopol/'>Тернополь</a> | <a href='/uzhgorod/'>Ужгород</a> | <a href='/ulan-ude/'>Улан-Удэ</a> | <a href='/uralsk/'>Уральск</a> | <a href='/ussurijsk/'>Уссурийск</a> | <a href='/ust-kamenogorsk/'>Усть-Каменогорск</a> | <a href='/uxta/'>Ухта</a> | <a href='/feodosiya/'>Феодосия</a> | <a href='/frankovsk/'>Франковск</a> | <a href='/xanty-mansijsk/'>Ханты-Мансийск</a> | <a href='/xarkov/'>Харьков</a> | <a href='/xerson/'>Херсон</a> | <a href='/xmelnickij/'>Хмельницкий</a> | <a href='/xodzhent/'>Ходжент</a> | <a href='/chardzhou/'>Чарджоу</a> | <a href='/cheboksary/'>Чебоксары</a> | <a href='/cherkassy/'>Черкассы</a> | <a href='/cherkessk/'>Черкесск</a> | <a href='/chernigov/'>Чернигов</a> | <a href='/chernovcy/'>Черновцы</a> | <a href='/chimkent/'>Чимкент</a> | <a href='/chistopol/'>Чистополь</a> | <a href='/chita/'>Чита</a> | <a href='/shevchenko/'>Шевченко</a> | <a href='/yuzhno-saxalinsk/'>Южно-Сахалинск</a> | <a href='/yakutsk/'>Якутск</a> | <a href='/yalta/'>Ялта</a> | <a href='https://almaty.plitka-metall.ru'>Алматы</a> | <a href='https://almetievsk.plitka-metall.ru'>Альметьевск</a> | <a href='https://belgorod.plitka-metall.ru'>Белгород</a> | <a href='https://bryansk.plitka-metall.ru'>Брянск</a> | <a href='https://bugulma.plitka-metall.ru'>Бугульма</a> | <a href='https://chelyabinsk.plitka-metall.ru'>Челябинск</a> | <a href='https://dimitrovgrad.plitka-metall.ru'>Димитровград</a> | <a href='https://ekaterinburg.plitka-metall.ru'>Екатеринбург</a> | <a href='https://izhevsk.plitka-metall.ru'>Ижевск</a> | <a href='https://kazan.plitka-metall.ru'>Казань</a> | <a href='https://kemerovo.plitka-metall.ru'>Кемерово</a> | <a href='https://kirov.plitka-metall.ru'>Киров</a> | <a href='https://kostroma.plitka-metall.ru'>Кострома</a> | <a href='https://krasnodar.plitka-metall.ru'>Краснодар</a> | <a href='https://krasnoyarsk.plitka-metall.ru'>Красноярск</a> | <a href='https://moskva.plitka-metall.ru'>Москва</a> | <a href='https://nizhnekamsk.plitka-metall.ru'>Нижнекамск</a> | <a href='https://nn.plitka-metall.ru'>Нижний Новгород</a> | <a href='https://novosibirsk.plitka-metall.ru'>Новосибирск</a> | <a href='https://orenburg.plitka-metall.ru'>Оренбург</a> | <a href='https://perm.plitka-metall.ru'>Пермь</a> | <a href='https://rostov.plitka-metall.ru'>Ростов-на-Дону</a>  | <a href='https://ryazan.plitka-metall.ru'>Рязань</a> | <a href='https://samara.plitka-metall.ru'>Самара</a> | <a href='https://saransk.plitka-metall.ru'>Саранск</a> | <a href='https://saratov.plitka-metall.ru'>Саратов</a> | <a href='https://spb.plitka-metall.ru'>Санкт-Петербург</a> | <a href='https://sterlitamak.plitka-metall.ru'>Стерлитамак</a> | <a href='https://syktyvkar.plitka-metall.ru'>Сыктывкар</a> | <a href='https://tolyatti.plitka-metall.ru'>Тольятти</a> | <a href='https://tyumen.plitka-metall.ru'>Тюмень</a> | <a href='https://ufa.plitka-metall.ru'>Уфа</a> | <a href='https://ulyanovsk.plitka-metall.ru'>Ульяновск</a> | <a href='https://vladivostok.plitka-metall.ru'>Владивосток</a> | <a href='https://volgograd.plitka-metall.ru'>Волгоград</a> | <a href='https://volzhskiy.plitka-metall.ru'>Волжский</a> | <a href='https://arkhangelsk.plitka-metall.ru'>Архангельск</a> | <a href='https://barnaul.plitka-metall.ru'>Барнаул</a> | <a href='https://voronezh.plitka-metall.ru'>Воронеж</a> | <a href='https://ivanovo.plitka-metall.ru'>Иваново</a> | <a href='https://irkutsk.plitka-metall.ru'>Иркутск</a> | <a href='https://yoshkar-ola.plitka-metall.ru'>Йошкар-Ола</a> | <a href='https://kaliningrad.plitka-metall.ru'>Калининград</a> | <a href='https://kaluga.plitka-metall.ru'>Калуга</a> | <a href='https://kursk.plitka-metall.ru'>Курск</a> | <a href='https://novokuznetsk.plitka-metall.ru'>Новокузнецк</a> | <a href='https://novorossiysk.plitka-metall.ru'>Новороссийск</a> | <a href='https://noginsk.plitka-metall.ru'>Ногинск</a> | <a href='https://omsk.plitka-metall.ru'>Омск</a> | <a href='https://orel.plitka-metall.ru'>Орёл</a> | <a href='https://penza.plitka-metall.ru'>Пенза</a> | <a href='https://petrozavodsk.plitka-metall.ru'>Петрозаводск</a> | <a href='https://sochi.plitka-metall.ru'>Сочи</a> | <a href='https://stavropol.plitka-metall.ru'>Ставрополь</a> | <a href='https://tver.plitka-metall.ru'>Тверь</a> | <a href='https://tomsk.plitka-metall.ru'>Томск</a> | <a href='https://tula.plitka-metall.ru'>Тула</a> | <a href='https://habarovsk.plitka-metall.ru'>Хабаровск</a> | <a href='https://cherepovets.plitka-metall.ru'>Череповец</a> | <a href='https://elista.plitka-metall.ru'>Элиста</a> | <a href='https://yaroslavl.plitka-metall.ru'>Ярославль</a> </div> </div> </div>  </div> </div> </div> </div> </div> <!-- banner end --> <!-- client area start --> <div class="client-area ptb-90"> <div class="container"> <div class="row"> <div class="client-owl owl-carousel owl-theme owl-responsive-1200 owl-loaded"> <div class="owl-stage-outer" style="padding-left: 0px; padding-right: 0px;"> <div class="owl-stage" style="width: 2340px; transition-duration: 0s; transform: translate3d(0px, 0px, 0px);"> <div class="owl-item active" style="width: 249px; margin-right: 0px;"> <div class="col-xs-12"> <div class="single-client"> <div class="single-client-img plr-40"> <a href="#"><img src="https://www.plitka-metall.ru/img/logo-1.png" alt=""></a> </div> </div> </div> </div> <div class="owl-item active" style="width: 234px; margin-right: 0px;"> <div class="col-xs-12"> <div class="single-client"> <div class="single-client-img plr-40"> <a href="#"><img src="https://www.plitka-metall.ru/img/logo-4.png" alt=""></a> </div> </div> </div> </div> <div class="owl-item active" style="width: 234px; margin-right: 0px;"> <div class="col-xs-12"> <div class="single-client"> <div class="single-client-img plr-40"> <a href="#"><img src="https://www.plitka-metall.ru/img/logo-3.png" alt=""></a> </div> </div> </div> </div> <div class="owl-item active" style="width: 234px; margin-right: 0px;"> <div class="col-xs-12"> <div class="single-client"> <div class="single-client-img plr-40"> <a href="#"><img src="https://www.plitka-metall.ru/img/logo-2.png" alt=""></a> </div> </div> </div> </div> <div class="owl-item active" style="width: 234px; margin-right: 0px;"> <div class="col-xs-12"> <div class="single-client"> <div class="single-client-img plr-40"> <a href="#"><img src="https://www.plitka-metall.ru/img/logo-5.png" alt=""></a> </div> </div> </div> </div> </div> </div> <div class="owl-controls"> <div class="owl-nav"> <div class="owl-prev"><i class="fa fa-long-arrow-left"></i></div> <div class="owl-next"><i class="fa fa-long-arrow-right"></i></div> </div> <div class="owl-dots"> <div class="owl-dot active"><span></span></div> <div class="owl-dot"><span></span></div> </div> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="client-button text-center pt-35"> </div> </div> </div> </div> </div> <!-- client area end --> <!-- service area end --> <div class="service-area mb-10"> <div class="container-fluid"> <div class="row"> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="single-service text-center"> <div class="single-service-content ptb-40"> <div class="single-service-icon-wrapper"> <div class="single-service-icon"> <i class="fa fa-align-justify"></i> </div> </div> <div class="single-service-info"> <h5>Наличие на складе</h5> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="single-service text-center"> <div class="single-service-content ptb-40"> <div class="single-service-icon-wrapper"> <div class="single-service-icon"> <i class="fa fa-check-square-o"></i>  </div> </div> <div class="single-service-info"> <h5 >Металл ГОСТ: 16523-97</h5> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="single-service text-center"> <div class="single-service-content ptb-40"> <div class="single-service-icon-wrapper"> <div class="single-service-icon"><i class="fa fa-truck"></i></div> </div> <div class="single-service-info"> <h5 >Помогаем загрузить и отправить</h5> </div> </div> </div> </div> <div class="col-md-3 hidden-sm col-xs-12"> <div class="single-service text-center"> <div class="single-service-content ptb-40"> <div class="single-service-icon-wrapper"> <div class="single-service-icon"> <i class="fa fa-clipboard"></i> </div> </div> <div class="single-service-info"> <h5>Полный пакет документов</h5> </div> </div> </div> </div> </div> </div> </div> <!-- service area end -->  <!-- footer start --> <footer class="footer-area"> <div class="footer-middle-area ptb-60"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-6 col-xs-12" style='width:40%;!important;min-width:250px;!important'> <div class="footer-widget"> <h5>Контакты</h5> <div class="single-footer-contact"> <div class="footer-icon"> <i class="fa fa-map-marker"></i> </div> <div class="footer-contact-info"> <p>ООО "РемКом" </p> <p>ИНН: 1650372262</p> <p>ОГРН: 1181690099975</p> <p>423803, Республика Татарстан, г. Набережные Челны ул.Жданова, 56</p> </div> </div>   </div> </div> <div class="col-md-3 col-sm-3 col-xs-12" style='margin-top:20px;'> <div class="footer-widget" style='width: 140px;!important; margin-left: 30px;'> <ul> <li><a href="/"><i class="fa fa-circle"></i>Главная</a></li> <li><a href="/catalog/"><i class="fa fa-circle"></i>Продукция</a></li> <li><a href="/dostavka/"><i class="fa fa-circle"></i>Доставка</a></li> <li><a href="/sp-ukladki/"><i class="fa fa-circle"></i>Способы укладки</a></li> <li><a href="/doc/"><i class="fa fa-circle"></i>Сертификаты </a></li>                             <li><a href="/about/" title='О производстве'><i class="fa fa-circle"></i>О производстве</a></li> <li><a href="/kontakti/"><i class="fa fa-circle"></i>Контакты</a></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-12" style='float:left;!important'>                                  <div class="single-footer-contact" style='width: 300px;!important'> <div class="footer-icon"> <i class="fa fa-phone"></i> </div> <div class="footer-contact-info"> <p>Телефон: <a href='tel:+78552784232' style='font-size:16px;!important;text-decoration:none;!important; color:#fff;'>+7 (8552) 78-42-32</a></p>                                 <p>Телефон: <a href='tel:+78552781246' style='font-size:16px;!important;text-decoration:none;!important; color:#fff;'>+7 (8552) 78-12-46</a></p> <p>Мобильный: <a href='tel:+79270481246' style='font-size:16px;!important;text-decoration:none;!important; color:#fff;'>+7 (927) 048-12-46</a></p></div> </div>                                  <div class="single-footer-contact" style='width: 300px;!important'>                  <div class="footer-icon"> <i class="fa fa-envelope"></i> </div> <div class="footer-contact-info" style='padding-top:3px;'> <p>Email : <a href="mailto:sale@plitka-metall.ru" style='font-size:16px;!important;color:#fff;!important;'>sale@plitka-metall.ru</a></p> </div> </div>                   </div> </div> </div> </div> <div class="footer-bottom-area ptb-25"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-6" > <div class="copyright"> <p style='font-size:11px;!important'>ООО "РемКом" @ 2010 - 2020 <br />Обращаем ваше внимание на то, что данный Интернет-сайт носит исключительно информационный характер и ни при каких условиях не является публичной офертой, определяемой положениями Статьи 437 Гражданского кодекса Российской Федерации. </p><br/><p><a href="/public/" style="color:#fff; font-size:11px;!important;">Политика в отношении обработки персональных данных</a></p>  </div> </div> <div class="col-md-4 col-sm-6" > <div class="footer-menu text-center"> <nav> <ul> <li></li> </ul> </nav> </div> </div> <div class="col-md-4 hidden-sm" style='padding-left:15px;!important'>                                                         <div class="footer-widget" style='padding-top:0px;color:white;font-size:12px;!important'>                             Мы в социальных сетях:<br/> <div class="top-login-cart" style='float: left;padding-top:10px'>                                         <a href='https://www.facebook.com/plitkametallru' target=_blank><img src='/images/fb.png' style='width:25px' /></a>                                         <a href='https://vk.com/plitkametallru' target=_blank><img src='/images/vk.png' style='width:25px' /></a>                                         <a href='https://ok.ru/plitkametallru' target=_blank><img src='/images/od.png' style='width:25px' /></a>                                         <a href='https://twitter.com/plitkametallru' target=_blank><img src='/images/tw.png' style='width:25px' /></a>                                         <a href='https://plus.google.com/u/2/114593287352000752598' target=_blank><img src='/images/google-plus2.png' style='width:25px' /></a>                                                                 <!--LiveInternet counter--><a href="//www.liveinternet.ru/click" target="_blank"><img id="licntBC45" width="31" height="31" style="border:0"  title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt=""/></a><script>(function(d,s){d.getElementById("licntBC45").src= "//counter.yadro.ru/hit?t45.4;r"+escape(d.referrer)+ ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+ (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+ ";h"+escape(d.title.substring(0,150))+";"+Math.random()}) (document,screen)</script><!--/LiveInternet-->                                         <br/><br/>                                         <a style='font-size:12px;!important; color:#fff;' href="/maps/">Карта сайта</a>                                    </div>  </div>                                              </div> </div> </div> </div> </footer> <!-- footer end --> </div> </div> </div> <script src="/css_new/jquery-1.12.4.min.js"></script> <script src="/css_new/bootstrap.min.js"></script> <script src="/css_new/jquery.meanmenu.js"></script> <script src="/css_new/wow.min.js"></script> <script src="/css_new/owl.carousel.min.js"></script> <script src="/css_new/jquery.countdown.min.js"></script> <script src="/css_new/jquery.mb.YTPlayer.js"></script> <script src="/css_new/jquery.ajaxchimp.min.js"></script> <script src="/css_new/jquery-price-slider.js"></script> <script src="/css_new/jquery.elevateZoom-3.0.8.min.js"></script> <script src="/css_new/jquery.scrollUp.min.js"></script> <script src="/css_new/plugins.js"></script> <script src="/css_new/jquery.nivo.slider.js"></script> <script src="/css_new/home.js"></script> <script src="/css_new/jquery.textillate.js"></script> <script src="/css_new/jquery.lettering.js"></script> <script src="/css_new/animate-heading.js"></script> <script src="/css_new/main.js"></script><a id="scrollUp" href="/contact.html#top" style="position: fixed; z-index: 2147483647; display: none;"><i class="fa fa-angle-up"></i></a> <!-- Yandex.Metrika counter --> <script type="text/javascript" >    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");     ym(54307296, "init", {         clickmap:true,         trackLinks:true,         accurateTrackBounce:true,         webvisor:true    }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/54307296" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <!-- RedConnect --> <script id="rhlpscrtg" async="async" src="https://web.redhelper.ru/service/main.js?c=logicam"></script> <!--/RedConnect --> <!-- Rating@Mail.ru counter --> <script type="text/javascript"> var _tmr = window._tmr || (window._tmr = []); _tmr.push({ id: "3030631", type: "pageView", start: (new Date()).getTime() }); (function(d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; var f = function() { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); }; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "topmailru-code"); </script> <noscript> <div> <img src="//top-fwz1.mail.ru/counter?id=3030631;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /> </div> </noscript> <!-- //Rating@Mail.ru counter -->  </body> </html>